Jump to content
ricki

Informatique

Recommended Posts

Bon ? mon tour d'avoir un petit souci ! ce n'est pas dans mes habitudes de demander de l'aide vu mon niveau informatique, mais l?, je cale !

 

J'ai une carte m?re qui n'a pas le SATA, donc j'ai achet? une carte controleur PCI avec un HDD SATA 10M Tour (pour la vid?o)

D?j? ? ce niveau je comprends plus rien :lol:

Share this post


Link to post
Share on other sites
J'ai voulu le formater, lancement en cours, et une fois arriver ? 100 %, l'ordinateur red?marre tous seul ! :wacko:

 

si quelqu'un ? d?j? rencontrer ce probl?me !

 

 

Il est poss?d?, va voir un marabou :jesors:

Share this post


Link to post
Share on other sites
Bon ? mon tour d'avoir un petit souci ! ce n'est pas dans mes habitudes de demander de l'aide vu mon niveau informatique, mais l?, je cale !

 

J'ai une carte m?re qui n'a pas le SATA, donc j'ai achet? une carte controleur PCI avec un HDD SATA 10M Tour (pour la vid?o)

 

J'ai flash? la CM pour quelle puisse ?tre ? jour, une fois la carte + le HDD install?, les drivers ensuite.

 

Jusque l? tous va bien, mais la suite en est diff?rente, je n'ai pas trouv? mon HDD, je suis aller dans "gerer les HDD", je l'ai trouv? et activ?, super je le voit !

 

J'ai voulu le formater, lancement en cours, et une fois arriver ? 100 %, l'ordinateur red?marre tous seul ! :wacko:

 

si quelqu'un ? d?j? rencontrer ce probl?me !

 

Bienvenue au club des red?marreurs. L'ordi indique un chiffre d'erreur apr?s red?marrage ? P-e les drivers qui posent pb. Sinon v?rifier l'alim, la RAM, la gestion de la m?moire, pas trop de poussi?re dedans, ventilation... Essaie http://www.clubic.com/telecharger-fiche119...te-boot-cd.html

Share this post


Link to post
Share on other sites
Bienvenue au club des red?marreurs. L'ordi indique un chiffre d'erreur apr?s red?marrage ? P-e les drivers qui posent pb. Sinon v?rifier l'alim, la RAM, la gestion de la m?moire, pas trop de poussi?re dedans, ventilation... Essaie http://www.clubic.com/telecharger-fiche119...te-boot-cd.html

 

 

P-e les drivers qui posent pb. = je les ai install?, il est bien reconnu

L'ordi indique un chiffre d'erreur apr?s red?marrage ? = pas de message d'erreur, d?marrage normal !

Sinon v?rifier l'alim = jamais eu de souci avec l'alim

la RAM = ok

la gestion de la m?moire = fonctionne aussi, pas trop de ressource

pas trop de poussi?re dedans = nickel

ventilation... = 3 ventilo, d?passe pas les 24?

 

http://www.clubic.com/telecharger-fiche119...te-boot-cd.html = je vais voir !

Edited by Auracing

Share this post


Link to post
Share on other sites

Ce n'est pas vraiment un probleme informatique c'est moins chiant mais tout aussi prise de tete!!!

 

Comment fait on pour enlver les alertes sonneries de MSN quand quelqu'un nous envoi un message???

Je cherche partout je trouve pas...y'a til une ame charitable?

Share this post


Link to post
Share on other sites
Outils -> Options -> Alertes et Sons -> Rubrique Sons -> tu d?coches ce que tu souhaites ;)

 

Heureusement que tu es l? toi ;)

Share this post


Link to post
Share on other sites

Bonjour,

Depuis cette apres-midi, j'ai un probl?me sur Msn Messenger Plus Live!

Je m'explique:

En fait, j'?crivais a un ami, et lorsque j'?cris, un autre fen?tre s'ouvre !

Puis, elle s'enl?ve toute seule, je me dis donc, que le probl?me est pass? !

Mais non, sa me le refait jusqu'a temps que je me d?connecte, car a la fin,

j'en ai vraiment marre !!

D'autant plus qu'hier, mon anti-virus m'a alerter d'un virus, je pense donc que ca peut venir de ?a !

 

 

 

Enfin voila, si vous pouvez m'aider ! :rolleyes:

Share this post


Link to post
Share on other sites
ou alors, tu ?teints les enceintes ! :lol:

Toi occupe-toi de ton ordi qui red?marre tout seul <_>

 

D'ailleurs j'ai une solution: tu d?branches la prise, il ne red?marrera plus :lol:

 

Bonjour,

Depuis cette apres-midi, j'ai un probl?me sur Msn Messenger Plus Live!

Je m'explique:

En fait, j'?crivais a un ami, et lorsque j'?cris, un autre fen?tre s'ouvre !

Puis, elle s'enl?ve toute seule, je me dis donc, que le probl?me est pass? !

Mais non, sa me le refait jusqu'a temps que je me d?connecte, car a la fin,

j'en ai vraiment marre !!

D'autant plus qu'hier, mon anti-virus m'a alerter d'un virus, je pense donc que ca peut venir de ?a !

 

Enfin voila, si vous pouvez m'aider ! :rolleyes:

Ben demande ? ton antivirus de d?truire le virus en question, essaie aussi SPYBOT search and destroy au ?as o? ;)

Pas mieux ;)

 

Tu l'as dis toi-m?me Jules_C?sar ?a doit venir de ce virus ;)

Share this post


Link to post
Share on other sites

Exact c'est bien un virus, je l'ai deja eu ! tu l'a chop? par msn en cliquant sur un truc du style "qu'est ce que ta photo fait sur ce site" je me suis fait avoir comme un bleu alors que je connaissais le virus ! Moi j'ai du formater car apres j'arriv? plus a d?marrer a cause de ma session mais c'etait je pense, un probleme a part ?a ! ;)

Un conseil met en route tous tes antivirus et vire cette merde :lol: ;)

Share this post


Link to post
Share on other sites
Exact c'est bien un virus, je l'ai deja eu ! tu l'a chop? par msn en cliquant sur un truc du style "qu'est ce que ta photo fait sur ce site" je me suis fait avoir comme un bleu alors que je connaissais le virus ! Moi j'ai du formater car apres j'arriv? plus a d?marrer a cause de ma session mais c'etait je pense, un probleme a part ?a ! ;)

Un conseil met en route tous tes antivirus et vire cette merde :lol: ;)

Pareil, c'?tait un tr?s bon pote qui me l'envoyait, il me l'a envoy?, j'ai cliqu? ! :rolleyes:

 

 

Euh, comment on supprime un virus avec Panda Security 2007, je gal?re la ! Il me dit : " Virus Inconnu bloqu?!" et apr?s j'fais comment ? <_<

Share this post


Link to post
Share on other sites
Pareil, c'?tait un tr?s bon pote qui me l'envoyait, il me l'a envoy?, j'ai cliqu? ! :rolleyes:

 

 

Euh, comment on supprime un virus avec Panda Security 2007, je gal?re la ! Il me dit : " Virus Inconnu bloqu?!" et apr?s j'fais comment ? <_<

tiens essaie ca : virus MSN

Share this post


Link to post
Share on other sites
Merci ;)

 

 

J'essaie et j'vous dit quoi ! ;)

 

Ben si le scan a trouv? quelques chose ou non ! ;)

 

:lol: :lol:

 

ptin valens plus rapide que moi fait ch*** !! ;)

Edited by Ronaldinho

Share this post


Link to post
Share on other sites

:lol2:

 

 

 

J'me suis dit, p**in y'en a bien un qui va la faire celle l? ! :lol2:

 

 

 

 

 

 

 

 

 

En attendant, ClearMsn n'a pas trouv? de virus

 

 

 

Ronaldinho, prend mon msn par Mp pour m'aider stp

Share this post


Link to post
Share on other sites
Ronaldinho, prend mon msn par Mp pour m'aider stp

Y'en avait pas assez des couple gays sur le forum maintenant va y avoir des relation perverses entre les hommes et le virtuel :yuk:

 

:jesors:

Share this post


Link to post
Share on other sites
Jules ne me parle plus sur MSN, j'ai pas envie de choper tes merdes :lol:

en fait j'comprend riiien moi <_<

 

 

D?s que j'allume mon ordi, mon anti-virus (Panda) me dit " Virus Inconnu Bloqu?", donc normalement je pense qu'il est parti !

De plus, il envoi jamais les messages "Photos le site nananana" :rolleyes:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...