Jump to content

IPB-Muller80

Administrateur
  • Content Count

    21
  • Joined

About IPB-Muller80

  • Rank
    Touriste

Previous Fields

  • Joueur(s) lensois préféré(s)
    -

Recent Profile Visitors

720 profile views
  1. Bonjour A priori cela est corrigé Merci de me confirmé
  2. Je rentre mardi de congé. Je modifierais les tâches.
  3. il faudrait regarder le flux de sortie du site ... il manque le nom de domaine, c'est pour çà que ca renvoi sur une adresse interne au forum ps: je confirme le flux d'arrivé envoi un target blank, à partir de là ca peut pas marcher <a target="_blank" href ="/actualite-rclens/saison-2017-2018/rc-lens/44624-yannick-gomis-on-m-a-beaucoup-parle-des-valeurs-du-club.html">Lire la suite...</a></p></div>]]></description>
  4. des connexions suite à plusieurs mot de passe erronées sans doute
  5. Pour les liens, normalement c'est rétabli pour le calendrier il y est ?
  6. Concernant la reconnexion cela n'est pa un bug. J'ai forcé la déconnexion de tout les utilisateurs afin de basculer en https. Concernant les sujets je pense simplement quele fonctionnement de la dernière version est différente de celle utilisée précédemment ( quelques années de mise a jour en retard)
  7. Cela fonctionne chez moi Je n'arrive pas a reproduire le comportement
  8. Le saut de ligne en soit n'est pas choquant et edt un fonctionnement normal.
  9. Je continue actuellement l'optimisation de certain paramètres. De ce fait des modifications sont encore un peu en cours avec certain reboot. Le forum passe actuellement en url rewrite. Je regarde pour l'implémentation du https
  10. Je viens de refaire des modifications. Pourriez-vous aussi tester de passer par les flux d'activités ? http://forum.madeinlens.com/index.php?/discover/ la vous avez un menu déroulant avec différent flux. Prenez le premier.
  11. Normalement cela est le cas si vous avez cliquer sur citer avant.
  12. Je viens de faire des modifs. A voirsi c'est mieux
×
×
  • Create New...