Aller au contenu
ricki

Informatique

Messages recommandés

le neuf

donc comme mi, tu install le cd de neuf qui est fourni avec le modem, ne pas installer le logiciel wifi de la clef,c'est neuf qui s'en occupe !

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour

voili voila :D j ai un probl?me de connections j ai un ordi fixe xp et je voudrais faire en wiffi les deux ordi portable de mes fils qui eux sont en vista ils r?ceptionnes bien le signal ( force du signal excellent )mais je met la clef wep je n arrive pas a les connecter . par contre ma fille avec sont portable xp elle pas de probl?me quelqu un peut m aider merci

 

la connection est limit?e? que te dit l'assistant windows? sinon essai de virer le pare feu windobe ou un antivirus... si ca se trouve c'est qui te bloque...

Partager ce message


Lien à poster
Partager sur d’autres sites
la connection est limit?e? que te dit l'assistant windows? sinon essai de virer le pare feu windobe ou un antivirus... si ca se trouve c'est qui te bloque...

 

 

ca y est c est fait . ne me demander pas comment car je n en sait rien :whistling: on ma fait les connections :thumbsup:

Partager ce message


Lien à poster
Partager sur d’autres sites

HELPPPPPPPPPPPPPPPPPP!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

 

Voila, j'ai un ordi qui ne fonctionne plus, et ?a m'emmerde!!

En fait, j'allume la tour, l'?cran mais l'?cran me marque le m?me message que quand j'?teins le PC...

Donc la tour marche mais l'?cran se met en veille <_<

 

 

J'sais pas si j'suis assez clair mais bon pour le moment ?a m'emp?che de passer plus de temps sur MIL!

Partager ce message


Lien à poster
Partager sur d’autres sites
HELPPPPPPPPPPPPPPPPPP!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

 

Voila, j'ai un ordi qui ne fonctionne plus, et ?a m'emmerde!!

En fait, j'allume la tour, l'?cran mais l'?cran me marque le m?me message que quand j'?teins le PC...

Donc la tour marche mais l'?cran se met en veille <_<

 

 

J'sais pas si j'suis assez clair mais bon pour le moment ?a m'emp?che de passer plus de temps sur MIL!

J'ai un probl?me similaire avec mon fixe ? Lyon. Perso, j'en ai conclu ? un probl?me d'alimentation pas assez puissante, mais ? force d'?teindre - red?marrer, j'arrive toujours ? lancer l'?cran ... ? la longue ... ;)

Maintenant, ce n'est peut-?tre pas le m?me souci pour toi ... :(

Partager ce message


Lien à poster
Partager sur d’autres sites
T'as essay? de brancher le cable usb de l'imprimante?

 

Sinon essaye une autre carte graphique. ^^

 

:lol: :lol:

Ou? un pote m'a dit de voir pour la carte graphique ;)

Heureusement qu'il est sous garantie !

Partager ce message


Lien à poster
Partager sur d’autres sites

Up de topic pour une question sur Word.

 

N'ayant rien d'autre ? faire, je suis en train de retravailler mes m?moires de Licence, Ma?trise et Master 2 au format Word. J'ai r?ussi ? int?grer les premi?res pages (titre, faux-titre, ...), mais la num?rotation des pages me pose probl?me. Mon sommaire ?tant "fait ? la main" (j'ai horreur des mises en page automatiques), je n'ai pas envie de tout corriger parce que les num?ros de page ont chang?.

Est-ce que quelqu'un pourrait m'expliquer tr?s simplement comment faire pour que la page 5 du document ait le n?1 et, surtout, que les 4 pages pr?c?dentes n'aient pas de num?ro. J'ai essay? avec les sauts de section, mais ?a n'a pas l'air de marcher (en m?me temps, je ne suis pas tr?s dou? avec ?a...)

Merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi ce que je fais lorsque je veux faire un truc similaire, c'est la ZONE DE TEXTE, ok sur 50-100 pages tu passes du temps mais au moins tu mets ce que tu veux o? tu veux...Exemple : si je veux imprimer recto-verso mais pas mettre de num?ro au verso je fais comme ?a, j'sais pas comment marchent les sauts de section ou je ne sais quoi...Mais si quelqu'un a une solution, j'suis preneur ?galement !

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi ce que je fais lorsque je veux faire un truc similaire, c'est la ZONE DE TEXTE, ok sur 50-100 pages tu passes du temps mais au moins tu mets ce que tu veux o? tu veux...Exemple : si je veux imprimer recto-verso mais pas mettre de num?ro au verso je fais comme ?a, j'sais pas comment marchent les sauts de section ou je ne sais quoi...Mais si quelqu'un a une solution, j'suis preneur ?galement !

J'ai 196 pages de texte. Tu crois que je vais faire des zones de texte sur toutes ???

 

Mais, ce n'est pas ce que je cherche.

En fait, j'ai 4 pages d'intro (Une, titre, ...) et je ne veux pas de num?ro de page dessus. Ensuite, quand je commence les remerciements ? la 5e page du doc, je voudrais que les n? de page commencent l? et au n?1. Est-ce que je suis assez clair ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Un saut de section ?

- Saut de section "page suivante".

- Insertion Num?ro de page dans la 2e section.

- Puis, "Affichage" -> "Afficher en-t?te et bas de page"

- Dans un en-t?te de la 2e section, d?cocher "Identique au pr?c?dent" dans la barre de travail "En-t?te et bas de page".

- Une fois que c'est fait, retourner en 1e section et supprimer les n? de page.

 

J'ai r?gl? moi-m?me mon probl?me ;) Youpi ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

 

J'ai un probl?me depuis un certain moment donc je veux en faire par car sa commenc? ? me pomper l'air.

 

J'explique

 

Quand j'allume le pc

la tour s'allume et se lance mais l'?cran lui, reste en veille

Donc j'ai v?rifi? tout les branchements.

J'ai essay? avec un autre ?cran et toujours pareil

 

Mais y a une semaine j'ai remarqu? un truc assez important

La parti chrom? de la carte graphique

c'est la chose qui entour le dessous et l?g?rement le dessus de la carte graphique

ba cette chose la est coulissante c'est ? dire elle n'est pas fix?

donc c'est pas normal

 

Donc est-ce possible que sa soie sa qui emp?che le pc de s'allumer ?

 

Box.jpg

Voila ce que j'ai a peu pr?s :lol2:

moi c'est une GE FORCE 7300 LE PCI-E

c'est vraiment tr?s laid et tr?s vieux ^^

mais bon

 

Je voudrais changer de CG et en prendre une b?te mais sa me ferais chier d'en acheter une alors que le soucis n'est pas de la.

Donc si quelqu'un ici est assez call? pour me dire quoi.

 

Merci

Modifié par Aruna

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir

 

J'ai un probl?me depuis un certain moment donc je veux en faire par car sa commenc? ? me pomper l'air.

 

J'explique

 

Quand j'allume le pc

la tour s'allume et se lance mais l'?cran lui, reste en veille

Donc j'ai v?rifi? tout les branchements.

J'ai essay? avec un autre ?cran et toujours pareil

 

Mais y a une semaine j'ai remarqu? un truc assez important

La parti chrom? de la carte graphique

c'est la chose qui entour le dessous et l?g?rement le dessus de la carte graphique

ba cette chose la est coulissante c'est ? dire elle n'est pas fix?

donc c'est pas normal

 

Donc est-ce possible que sa soie sa qui emp?che le pc de s'allumer ?

 

Voila ce que j'ai a peu pr?s :lol2:

moi c'est une GE FORCE 7300 LE PCI-E

c'est vraiment tr?s laid et tr?s vieux ^^

mais bon

 

Je voudrais changer de CG et en prendre une b?te mais sa me ferais chier d'en acheter une alors que le soucis n'est pas de la.

Donc si quelqu'un ici est assez call? pour me dire quoi.

 

Merci

Retire ta carte graphique et regarde si ?a marche... Ca m'est arriv? une fois et il s'est av?r? que la CG ?tait raide.

 

[Mode "Snacky32" on]

Et v?rifie aussi les c?bles entre la tour et l'?cran... :whistling: ;)

[Mode "Snacky32" off] :yahoo:

Partager ce message


Lien à poster
Partager sur d’autres sites
Retire ta carte graphique et regarde si ?a marche... Ca m'est arriv? une fois et il s'est av?r? que la CG ?tait raide.

 

[Mode "Snacky32" on]

Et v?rifie aussi les c?bles entre la tour et l'?cran... :whistling: ;)

[Mode "Snacky32" off] :yahoo:

 

J'ai d?j? fait sa bien sur ;)

j'avais oublier de le pr?cis?.

 

edit: ah retir? la cg et allum? le pc sans carte graphiqe branch? ?

Modifié par Aruna

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir

 

J'ai un probl?me depuis un certain moment donc je veux en faire par car sa commenc? ? me pomper l'air.

 

J'explique

 

Quand j'allume le pc

la tour s'allume et se lance mais l'?cran lui, reste en veille

Donc j'ai v?rifi? tout les branchements.

J'ai essay? avec un autre ?cran et toujours pareil

 

Mais y a une semaine j'ai remarqu? un truc assez important

La parti chrom? de la carte graphique

c'est la chose qui entour le dessous et l?g?rement le dessus de la carte graphique

ba cette chose la est coulissante c'est ? dire elle n'est pas fix?

donc c'est pas normal

 

[...]

 

Merci

 

J'ai eu le m?me probl?me, et c'?tait la carte m?re ;)

Modifié par Scouser

Partager ce message


Lien à poster
Partager sur d’autres sites
Je ne dirai rien. Je m'y refuse ^^

Quoi !!! Il est o? le probl?me ?? Apparemment, j'ai dit une connerie, mais je ne vois pas laquelle... <_>

Partager ce message


Lien à poster
Partager sur d’autres sites
Quoi !!! Il est o? le probl?me ?? Apparemment, j'ai dit une connerie, mais je ne vois pas laquelle... <_<

 

Sa me semblait bizarre quand m?me ta proposition ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
Sa me semblait bizarre quand m?me ta proposition ^^

Une fois, je n'avais plus d'affichage sur l'?cran. J'ai retir? la carte graphique et c'est revenu. J'ai test? la carte sur un autre PC et il n'y avait plus d'affichage... Bizarre, mais pourtant vrai !! -_-

Partager ce message


Lien à poster
Partager sur d’autres sites
Je voudrais changer de CG et en prendre une b?te mais sa me ferais chier d'en acheter une alors que le soucis n'est pas de la.

 

Merci

 

Tu veux la changer mais finalement ?a te fait chier ? ^^

 

Enfin pour pouvoir jouer, change-la tout de m?me, pas la peine d'investir une les derni?res qui valent la peau du cul, ?a c'est bon pour les Geek... :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu veux la changer mais finalement ?a te fait chier ? ^^

 

Enfin pour pouvoir jouer, change-la tout de m?me, pas la peine d'investir une les derni?res qui valent la peau du cul, ?a c'est bon pour les Geek... :lol:

 

Oui, car le soucis peut venir d'autre part

Donc j'aurais mi le prix pour rien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×